ubuntu 15.04 systemd 这就用上了?

今早更新了下前日安装的ubuntu 15.04 (Vivid Vervet),居然提示卸载upstart安装systemd。这个systemd-sysv不知是不是意味着兼容旧的initscript。
截图_2015-03-10_08-10-04

投稿作者 作者网站
订阅评论
提醒
guest
0 评论
内联反馈
查看所有评论

为您推荐


请支持IMCN发展!

谁在捐赠

微信捐赠 支付宝捐赠
微信捐赠 支付宝捐赠




微信公众号二维码

归档

0
希望看到您的想法,请发表评论。x
()
x